National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:php:php:5.3.9:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 6 matching records.
Vendor
Product
Version
Update
Edition
Language
php
php
5.3.9

Vendor: php Product: php Version: 5.3.9
php
php
5.3.9
-

Vendor: php Product: php Version: 5.3.9
Update: -
php
php
5.3.9
rc1

Vendor: php Product: php Version: 5.3.9
Update: rc1
php
php
5.3.9
rc2

Vendor: php Product: php Version: 5.3.9
Update: rc2
php
php
5.3.9
rc3

Vendor: php Product: php Version: 5.3.9
Update: rc3
php
php
5.3.9
rc4

Vendor: php Product: php Version: 5.3.9
Update: rc4