National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:rubyonrails:ruby_on_rails:0.14.4:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 1 matching records.
Vendor
Product
Version
Update
Edition
Language
rubyonrails
ruby_on_rails
0.14.4

Vendor: rubyonrails Product: ruby_on_rails Version: 0.14.4