National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:samba:rsync:*:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 80 matching records.
Displaying matches 1 through 20.
Vendor
Product
Version
Update
Edition
Language
samba
rsync
1.6.4

Vendor: samba Product: rsync Version: 1.6.4
samba
rsync
1.6.5

Vendor: samba Product: rsync Version: 1.6.5
samba
rsync
1.6.6

Vendor: samba Product: rsync Version: 1.6.6
samba
rsync
1.6.7

Vendor: samba Product: rsync Version: 1.6.7
samba
rsync
1.6.8

Vendor: samba Product: rsync Version: 1.6.8
samba
rsync
1.6.9

Vendor: samba Product: rsync Version: 1.6.9
samba
rsync
1.7.0

Vendor: samba Product: rsync Version: 1.7.0
samba
rsync
1.7.1

Vendor: samba Product: rsync Version: 1.7.1
samba
rsync
1.7.2

Vendor: samba Product: rsync Version: 1.7.2
samba
rsync
1.7.3

Vendor: samba Product: rsync Version: 1.7.3
samba
rsync
1.7.4

Vendor: samba Product: rsync Version: 1.7.4
samba
rsync
2.0.0

Vendor: samba Product: rsync Version: 2.0.0
samba
rsync
2.0.1

Vendor: samba Product: rsync Version: 2.0.1
samba
rsync
2.0.2

Vendor: samba Product: rsync Version: 2.0.2
samba
rsync
2.0.3

Vendor: samba Product: rsync Version: 2.0.3
samba
rsync
2.0.4

Vendor: samba Product: rsync Version: 2.0.4
samba
rsync
2.0.5

Vendor: samba Product: rsync Version: 2.0.5
samba
rsync
2.0.6

Vendor: samba Product: rsync Version: 2.0.6
samba
rsync
2.0.7

Vendor: samba Product: rsync Version: 2.0.7
samba
rsync
2.0.8

Vendor: samba Product: rsync Version: 2.0.8