National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:samba:samba:*:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 435 matching records.
Displaying matches 181 through 200.
Vendor
Product
Version
Update
Edition
Language
samba
samba
3.4.11

Vendor: samba Product: samba Version: 3.4.11
samba
samba
3.4.12

Vendor: samba Product: samba Version: 3.4.12
samba
samba
3.4.13

Vendor: samba Product: samba Version: 3.4.13
samba
samba
3.4.14

Vendor: samba Product: samba Version: 3.4.14
samba
samba
3.4.15

Vendor: samba Product: samba Version: 3.4.15
samba
samba
3.4.16

Vendor: samba Product: samba Version: 3.4.16
samba
samba
3.4.17

Vendor: samba Product: samba Version: 3.4.17
samba
samba
3.5.0

Vendor: samba Product: samba Version: 3.5.0
samba
samba
3.5.1

Vendor: samba Product: samba Version: 3.5.1
samba
samba
3.5.2

Vendor: samba Product: samba Version: 3.5.2
samba
samba
3.5.3

Vendor: samba Product: samba Version: 3.5.3
samba
samba
3.5.4

Vendor: samba Product: samba Version: 3.5.4
samba
samba
3.5.5

Vendor: samba Product: samba Version: 3.5.5
samba
samba
3.5.6

Vendor: samba Product: samba Version: 3.5.6
samba
samba
3.5.7

Vendor: samba Product: samba Version: 3.5.7
samba
samba
3.5.8

Vendor: samba Product: samba Version: 3.5.8
samba
samba
3.5.9

Vendor: samba Product: samba Version: 3.5.9
samba
samba
3.5.10

Vendor: samba Product: samba Version: 3.5.10
samba
samba
3.5.11

Vendor: samba Product: samba Version: 3.5.11
samba
samba
3.5.12

Vendor: samba Product: samba Version: 3.5.12