National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:samba:samba:*:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 423 matching records.
Displaying matches 421 through 423.
Vendor
Product
Version
Update
Edition
Language
samba
samba
4.9.6

Vendor: samba Product: samba Version: 4.9.6
samba
samba
4.10.0

Vendor: samba Product: samba Version: 4.10.0
samba
samba
4.10.2

Vendor: samba Product: samba Version: 4.10.2