National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:samba:samba:3.0.25:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 9 matching records.
Vendor
Product
Version
Update
Edition
Language
samba
samba
3.0.25

Vendor: samba Product: samba Version: 3.0.25
samba
samba
3.0.25
a

Vendor: samba Product: samba Version: 3.0.25
Update: a
samba
samba
3.0.25
b

Vendor: samba Product: samba Version: 3.0.25
Update: b
samba
samba
3.0.25
c

Vendor: samba Product: samba Version: 3.0.25
Update: c
samba
samba
3.0.25
pre1

Vendor: samba Product: samba Version: 3.0.25
Update: pre1
samba
samba
3.0.25
pre2

Vendor: samba Product: samba Version: 3.0.25
Update: pre2
samba
samba
3.0.25
rc1

Vendor: samba Product: samba Version: 3.0.25
Update: rc1
samba
samba
3.0.25
rc2

Vendor: samba Product: samba Version: 3.0.25
Update: rc2
samba
samba
3.0.25
rc3

Vendor: samba Product: samba Version: 3.0.25
Update: rc3