National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:wordpress:wordpress:1.2:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 4 matching records.
Vendor
Product
Version
Update
Edition
Language
wordpress
wordpress
1.2

Vendor: wordpress Product: wordpress Version: 1.2
wordpress
wordpress
1.2
beta

Vendor: wordpress Product: wordpress Version: 1.2
Update: beta
wordpress
wordpress
1.2
rc1

Vendor: wordpress Product: wordpress Version: 1.2
Update: rc1
wordpress
wordpress
1.2
rc2

Vendor: wordpress Product: wordpress Version: 1.2
Update: rc2