National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:wordpress:wordpress:2.3:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 6 matching records.
Vendor
Product
Version
Update
Edition
Language
wordpress
wordpress
2.3

Vendor: wordpress Product: wordpress Version: 2.3
wordpress
wordpress
2.3
-

Vendor: wordpress Product: wordpress Version: 2.3
Update: -
wordpress
wordpress
2.3
beta1

Vendor: wordpress Product: wordpress Version: 2.3
Update: beta1
wordpress
wordpress
2.3
beta2

Vendor: wordpress Product: wordpress Version: 2.3
Update: beta2
wordpress
wordpress
2.3
beta3

Vendor: wordpress Product: wordpress Version: 2.3
Update: beta3
wordpress
wordpress
2.3
rc1

Vendor: wordpress Product: wordpress Version: 2.3
Update: rc1