National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:wordpress:wordpress:2.3.2:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 5 matching records.
Vendor
Product
Version
Update
Edition
Language
wordpress
wordpress
2.3.2

Vendor: wordpress Product: wordpress Version: 2.3.2
wordpress
wordpress
2.3.2
beta1

Vendor: wordpress Product: wordpress Version: 2.3.2
Update: beta1
wordpress
wordpress
2.3.2
beta2

Vendor: wordpress Product: wordpress Version: 2.3.2
Update: beta2
wordpress
wordpress
2.3.2
beta3

Vendor: wordpress Product: wordpress Version: 2.3.2
Update: beta3
wordpress
wordpress
2.3.2
rc1

Vendor: wordpress Product: wordpress Version: 2.3.2
Update: rc1