National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:xmlsoft:libxml2:2.9.4:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 3 matching records.
Vendor
Product
Version
Update
Edition
Language
xmlsoft
libxml2
2.9.4

Vendor: xmlsoft Product: libxml2 Version: 2.9.4
xmlsoft
libxml2
2.9.4
rc1

Vendor: xmlsoft Product: libxml2 Version: 2.9.4
Update: rc1
xmlsoft
libxml2
2.9.4
rc2

Vendor: xmlsoft Product: libxml2 Version: 2.9.4
Update: rc2