National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:o:gentoo:linux:1.4:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 4 matching records.
Vendor
Product
Version
Update
Edition
Language
gentoo
linux
1.4

Vendor: gentoo Product: linux Version: 1.4
gentoo
linux
1.4
rc1

Vendor: gentoo Product: linux Version: 1.4
Update: rc1
gentoo
linux
1.4
rc2

Vendor: gentoo Product: linux Version: 1.4
Update: rc2
gentoo
linux
1.4
rc3

Vendor: gentoo Product: linux Version: 1.4
Update: rc3