National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:o:redhat:enterprise_linux:2.1:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 8 matching records.
Vendor
Product
Version
Update
Edition
Language
redhat
enterprise_linux
2.1

Vendor: redhat Product: enterprise_linux Version: 2.1
redhat
enterprise_linux
2.1

as

Vendor: redhat Product: enterprise_linux Version: 2.1
Edition: as
redhat
enterprise_linux
2.1

aw

Vendor: redhat Product: enterprise_linux Version: 2.1
Edition: aw
redhat
enterprise_linux
2.1

es

Vendor: redhat Product: enterprise_linux Version: 2.1
Edition: es
redhat
enterprise_linux
2.1

ia64-as

Vendor: redhat Product: enterprise_linux Version: 2.1
Edition: ia64-as
redhat
enterprise_linux
2.1

ia64-es

Vendor: redhat Product: enterprise_linux Version: 2.1
Edition: ia64-es
redhat
enterprise_linux
2.1

ia64-ws

Vendor: redhat Product: enterprise_linux Version: 2.1
Edition: ia64-ws
redhat
enterprise_linux
2.1

ws

Vendor: redhat Product: enterprise_linux Version: 2.1
Edition: ws