National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:apache:wss4j:*:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 61 matching records.
Displaying matches 1 through 20.
Vendor
Product
Version
Update
Edition
Language
apache
wss4j
1.0.0

Vendor: apache Product: wss4j Version: 1.0.0
apache
wss4j
1.1.0

Vendor: apache Product: wss4j Version: 1.1.0
apache
wss4j
1.5.0

Vendor: apache Product: wss4j Version: 1.5.0
apache
wss4j
1.5.1

Vendor: apache Product: wss4j Version: 1.5.1
apache
wss4j
1.5.10

Vendor: apache Product: wss4j Version: 1.5.10
apache
wss4j
1.5.11

Vendor: apache Product: wss4j Version: 1.5.11
apache
wss4j
1.5.12

Vendor: apache Product: wss4j Version: 1.5.12
apache
wss4j
1.5.2

Vendor: apache Product: wss4j Version: 1.5.2
apache
wss4j
1.5.3

Vendor: apache Product: wss4j Version: 1.5.3
apache
wss4j
1.5.4

Vendor: apache Product: wss4j Version: 1.5.4
apache
wss4j
1.5.5

Vendor: apache Product: wss4j Version: 1.5.5
apache
wss4j
1.5.6

Vendor: apache Product: wss4j Version: 1.5.6
apache
wss4j
1.5.7

Vendor: apache Product: wss4j Version: 1.5.7
apache
wss4j
1.5.8

Vendor: apache Product: wss4j Version: 1.5.8
apache
wss4j
1.5.9

Vendor: apache Product: wss4j Version: 1.5.9
apache
wss4j
1.6.0

Vendor: apache Product: wss4j Version: 1.6.0
apache
wss4j
1.6.1

Vendor: apache Product: wss4j Version: 1.6.1
apache
wss4j
1.6.10

Vendor: apache Product: wss4j Version: 1.6.10
apache
wss4j
1.6.11

Vendor: apache Product: wss4j Version: 1.6.11
apache
wss4j
1.6.12

Vendor: apache Product: wss4j Version: 1.6.12