National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:citrix:xenserver:*:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 21 matching records.
Displaying matches 1 through 20.
Vendor
Product
Version
Update
Edition
Language
citrix
xenserver
4.1

Vendor: citrix Product: xenserver Version: 4.1
citrix
xenserver
5.0

Vendor: citrix Product: xenserver Version: 5.0
citrix
xenserver
5.0
update_3

Vendor: citrix Product: xenserver Version: 5.0
Update: update_3
citrix
xenserver
5.5

Vendor: citrix Product: xenserver Version: 5.5
citrix
xenserver
5.6

Vendor: citrix Product: xenserver Version: 5.6
citrix
xenserver
5.6
common_criteria

Vendor: citrix Product: xenserver Version: 5.6
Update: common_criteria
citrix
xenserver
5.6
fp1

Vendor: citrix Product: xenserver Version: 5.6
Update: fp1
citrix
xenserver
5.6
sp2

Vendor: citrix Product: xenserver Version: 5.6
Update: sp2
citrix
xenserver
6.0

Vendor: citrix Product: xenserver Version: 6.0
citrix
xenserver
6.0.2

Vendor: citrix Product: xenserver Version: 6.0.2
citrix
xenserver
6.1.0

Vendor: citrix Product: xenserver Version: 6.1.0
citrix
xenserver
6.2.0
-

Vendor: citrix Product: xenserver Version: 6.2.0
Update: -
citrix
xenserver
6.2.0
sp1

Vendor: citrix Product: xenserver Version: 6.2.0
Update: sp1
citrix
xenserver
6.5
-

Vendor: citrix Product: xenserver Version: 6.5
Update: -
citrix
xenserver
6.5
sp1

Vendor: citrix Product: xenserver Version: 6.5
Update: sp1
citrix
xenserver
7.0

Vendor: citrix Product: xenserver Version: 7.0
citrix
xenserver
7.1

Vendor: citrix Product: xenserver Version: 7.1
citrix
xenserver
7.2

Vendor: citrix Product: xenserver Version: 7.2
citrix
xenserver
7.3

Vendor: citrix Product: xenserver Version: 7.3
citrix
xenserver
7.4

Vendor: citrix Product: xenserver Version: 7.4