National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:digium:asterisk:1.8.0:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 10 matching records.
Vendor
Product
Version
Update
Edition
Language
digium
asterisk
1.8.0

Vendor: digium Product: asterisk Version: 1.8.0
digium
asterisk
1.8.0
beta1

Vendor: digium Product: asterisk Version: 1.8.0
Update: beta1
digium
asterisk
1.8.0
beta2

Vendor: digium Product: asterisk Version: 1.8.0
Update: beta2
digium
asterisk
1.8.0
beta3

Vendor: digium Product: asterisk Version: 1.8.0
Update: beta3
digium
asterisk
1.8.0
beta4

Vendor: digium Product: asterisk Version: 1.8.0
Update: beta4
digium
asterisk
1.8.0
beta5

Vendor: digium Product: asterisk Version: 1.8.0
Update: beta5
digium
asterisk
1.8.0
rc2

Vendor: digium Product: asterisk Version: 1.8.0
Update: rc2
digium
asterisk
1.8.0
rc3

Vendor: digium Product: asterisk Version: 1.8.0
Update: rc3
digium
asterisk
1.8.0
rc4

Vendor: digium Product: asterisk Version: 1.8.0
Update: rc4
digium
asterisk
1.8.0
rc5

Vendor: digium Product: asterisk Version: 1.8.0
Update: rc5