National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:gnu:patch:*:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 12 matching records.
Vendor
Product
Version
Update
Edition
Language
gnu
patch
2.5

Vendor: gnu Product: patch Version: 2.5
gnu
patch
2.5.4

Vendor: gnu Product: patch Version: 2.5.4
gnu
patch
2.5.9

Vendor: gnu Product: patch Version: 2.5.9
gnu
patch
2.6

Vendor: gnu Product: patch Version: 2.6
gnu
patch
2.6.1

Vendor: gnu Product: patch Version: 2.6.1
gnu
patch
2.7

Vendor: gnu Product: patch Version: 2.7
gnu
patch
2.7.1

Vendor: gnu Product: patch Version: 2.7.1
gnu
patch
2.7.2

Vendor: gnu Product: patch Version: 2.7.2
gnu
patch
2.7.3

Vendor: gnu Product: patch Version: 2.7.3
gnu
patch
2.7.4

Vendor: gnu Product: patch Version: 2.7.4
gnu
patch
2.7.5

Vendor: gnu Product: patch Version: 2.7.5
gnu
patch
2.7.6

Vendor: gnu Product: patch Version: 2.7.6