National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:gnu:tar:*:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 40 matching records.
Displaying matches 1 through 20.
Vendor
Product
Version
Update
Edition
Language
gnu
tar
-

Vendor: gnu Product: tar Version: -
gnu
tar
1.11

Vendor: gnu Product: tar Version: 1.11
gnu
tar
1.11.1

Vendor: gnu Product: tar Version: 1.11.1
gnu
tar
1.11.8

Vendor: gnu Product: tar Version: 1.11.8
gnu
tar
1.12

Vendor: gnu Product: tar Version: 1.12
gnu
tar
1.13

Vendor: gnu Product: tar Version: 1.13
gnu
tar
1.13.5

Vendor: gnu Product: tar Version: 1.13.5
gnu
tar
1.13.11

Vendor: gnu Product: tar Version: 1.13.11
gnu
tar
1.13.14

Vendor: gnu Product: tar Version: 1.13.14
gnu
tar
1.13.16

Vendor: gnu Product: tar Version: 1.13.16
gnu
tar
1.13.17

Vendor: gnu Product: tar Version: 1.13.17
gnu
tar
1.13.18

Vendor: gnu Product: tar Version: 1.13.18
gnu
tar
1.13.19

Vendor: gnu Product: tar Version: 1.13.19
gnu
tar
1.13.25

Vendor: gnu Product: tar Version: 1.13.25
gnu
tar
1.14

Vendor: gnu Product: tar Version: 1.14
gnu
tar
1.14.1

Vendor: gnu Product: tar Version: 1.14.1
gnu
tar
1.14.90

Vendor: gnu Product: tar Version: 1.14.90
gnu
tar
1.15

Vendor: gnu Product: tar Version: 1.15
gnu
tar
1.15.1

Vendor: gnu Product: tar Version: 1.15.1
gnu
tar
1.15.90

Vendor: gnu Product: tar Version: 1.15.90