National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:ibm:db2:9.8:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 9 matching records.
Vendor
Product
Version
Update
Edition
Language
ibm
db2
9.8

Vendor: ibm Product: db2 Version: 9.8
ibm
db2
9.8

Vendor: ibm Product: db2 Version: 9.8
ibm
db2
9.8

Vendor: ibm Product: db2 Version: 9.8
ibm
db2
9.8

Vendor: ibm Product: db2 Version: 9.8
ibm
db2
9.8

Vendor: ibm Product: db2 Version: 9.8
ibm
db2
9.8

Vendor: ibm Product: db2 Version: 9.8
ibm
db2
9.8
fp3

Vendor: ibm Product: db2 Version: 9.8
Update: fp3
ibm
db2
9.8
fp4

Vendor: ibm Product: db2 Version: 9.8
Update: fp4
ibm
db2
9.8
fp5

Vendor: ibm Product: db2 Version: 9.8
Update: fp5