National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:jquery:jquery_ui:*:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 86 matching records.
Displaying matches 1 through 20.
Vendor
Product
Version
Update
Edition
Language
jquery
jquery_ui
1.0

Vendor: jquery Product: jquery_ui Version: 1.0
jquery
jquery_ui
1.5

Vendor: jquery Product: jquery_ui Version: 1.5
jquery
jquery_ui
1.5
alpha

Vendor: jquery Product: jquery_ui Version: 1.5
Update: alpha
jquery
jquery_ui
1.5
beta

Vendor: jquery Product: jquery_ui Version: 1.5
Update: beta
jquery
jquery_ui
1.5
beta2

Vendor: jquery Product: jquery_ui Version: 1.5
Update: beta2
jquery
jquery_ui
1.5
beta3

Vendor: jquery Product: jquery_ui Version: 1.5
Update: beta3
jquery
jquery_ui
1.5
beta4

Vendor: jquery Product: jquery_ui Version: 1.5
Update: beta4
jquery
jquery_ui
1.5
rc2

Vendor: jquery Product: jquery_ui Version: 1.5
Update: rc2
jquery
jquery_ui
1.5.1

Vendor: jquery Product: jquery_ui Version: 1.5.1
jquery
jquery_ui
1.5.2

Vendor: jquery Product: jquery_ui Version: 1.5.2
jquery
jquery_ui
1.5.3

Vendor: jquery Product: jquery_ui Version: 1.5.3
jquery
jquery_ui
1.6

Vendor: jquery Product: jquery_ui Version: 1.6
jquery
jquery_ui
1.6
beta

Vendor: jquery Product: jquery_ui Version: 1.6
Update: beta
jquery
jquery_ui
1.6
rc1

Vendor: jquery Product: jquery_ui Version: 1.6
Update: rc1
jquery
jquery_ui
1.6
rc2

Vendor: jquery Product: jquery_ui Version: 1.6
Update: rc2
jquery
jquery_ui
1.6
rc2.5

Vendor: jquery Product: jquery_ui Version: 1.6
Update: rc2.5
jquery
jquery_ui
1.6
rc2.6

Vendor: jquery Product: jquery_ui Version: 1.6
Update: rc2.6
jquery
jquery_ui
1.6
rc3

Vendor: jquery Product: jquery_ui Version: 1.6
Update: rc3
jquery
jquery_ui
1.6
rc4

Vendor: jquery Product: jquery_ui Version: 1.6
Update: rc4
jquery
jquery_ui
1.6
rc5

Vendor: jquery Product: jquery_ui Version: 1.6
Update: rc5