National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:novell:edirectory:8.7.1:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 2 matching records.
Vendor
Product
Version
Update
Edition
Language
novell
edirectory
8.7.1

Vendor: novell Product: edirectory Version: 8.7.1
novell
edirectory
8.7.1
sp1

Vendor: novell Product: edirectory Version: 8.7.1
Update: sp1