National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:proftpd:proftpd:1.2.0:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 6 matching records.
Vendor
Product
Version
Update
Edition
Language
proftpd
proftpd
1.2.0

Vendor: proftpd Product: proftpd Version: 1.2.0
proftpd
proftpd
1.2.0
pre10

Vendor: proftpd Product: proftpd Version: 1.2.0
Update: pre10
proftpd
proftpd
1.2.0
pre9

Vendor: proftpd Product: proftpd Version: 1.2.0
Update: pre9
proftpd
proftpd
1.2.0
rc1

Vendor: proftpd Product: proftpd Version: 1.2.0
Update: rc1
proftpd
proftpd
1.2.0
rc2

Vendor: proftpd Product: proftpd Version: 1.2.0
Update: rc2
proftpd
proftpd
1.2.0
rc3

Vendor: proftpd Product: proftpd Version: 1.2.0
Update: rc3