National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:x:libxfixes:*:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 8 matching records.
Vendor
Product
Version
Update
Edition
Language
x
libxfixes
4.0

Vendor: x Product: libxfixes Version: 4.0
x
libxfixes
4.0.1

Vendor: x Product: libxfixes Version: 4.0.1
x
libxfixes
4.0.2

Vendor: x Product: libxfixes Version: 4.0.2
x
libxfixes
4.0.3

Vendor: x Product: libxfixes Version: 4.0.3
x
libxfixes
4.0.4

Vendor: x Product: libxfixes Version: 4.0.4
x
libxfixes
4.0.5

Vendor: x Product: libxfixes Version: 4.0.5
x
libxfixes
5.0

Vendor: x Product: libxfixes Version: 5.0
x
libxfixes
5.0.1

Vendor: x Product: libxfixes Version: 5.0.1