National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:a:x:libxxf86vm:*:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 8 matching records.
Vendor
Product
Version
Update
Edition
Language
x
libxxf86vm
1.0.1

Vendor: x Product: libxxf86vm Version: 1.0.1
x
libxxf86vm
1.0.2

Vendor: x Product: libxxf86vm Version: 1.0.2
x
libxxf86vm
1.0.99.1

Vendor: x Product: libxxf86vm Version: 1.0.99.1
x
libxxf86vm
1.1.0

Vendor: x Product: libxxf86vm Version: 1.1.0
x
libxxf86vm
1.1.1

Vendor: x Product: libxxf86vm Version: 1.1.1
x
libxxf86vm
1.1.2

Vendor: x Product: libxxf86vm Version: 1.1.2
x
libxxf86vm
1.1.3

Vendor: x Product: libxxf86vm Version: 1.1.3
x
libxxf86vm
1.1.4

Vendor: x Product: libxxf86vm Version: 1.1.4