National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Keyword: cpe:2.3:o:vmware:esxi:4.0:*:*:*:*:*:*:*
  • CPE Status: final, deprecated
  • CPE Naming Format: 2.3
There are 5 matching records.
Vendor
Product
Version
Update
Edition
Language
vmware
esxi
4.0

Vendor: vmware Product: esxi Version: 4.0
vmware
esxi
4.0
1

Vendor: vmware Product: esxi Version: 4.0
Update: 1
vmware
esxi
4.0
2

Vendor: vmware Product: esxi Version: 4.0
Update: 2
vmware
esxi
4.0
3

Vendor: vmware Product: esxi Version: 4.0
Update: 3
vmware
esxi
4.0
4

Vendor: vmware Product: esxi Version: 4.0
Update: 4