National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • CPE Status: FINAL
  • CPE Naming Format: 2.3
  • Keyword: cpe:2.3:a:nongnu
There are 88 matching records.
Displaying matches 1 through 20.
Vendor
Product
Version
Update
Edition
Language
nongnu
libntlm
-

Vendor: nongnu Product: libntlm Version: -
nongnu
libntlm
0.0

Vendor: nongnu Product: libntlm Version: 0.0
nongnu
libntlm
0.1

Vendor: nongnu Product: libntlm Version: 0.1
nongnu
libntlm
0.2

Vendor: nongnu Product: libntlm Version: 0.2
nongnu
libntlm
0.3.0

Vendor: nongnu Product: libntlm Version: 0.3.0
nongnu
libntlm
0.3.1

Vendor: nongnu Product: libntlm Version: 0.3.1
nongnu
libntlm
0.3.2

Vendor: nongnu Product: libntlm Version: 0.3.2
nongnu
libntlm
0.3.3

Vendor: nongnu Product: libntlm Version: 0.3.3
nongnu
libntlm
0.3.4

Vendor: nongnu Product: libntlm Version: 0.3.4
nongnu
libntlm
0.3.5

Vendor: nongnu Product: libntlm Version: 0.3.5
nongnu
libntlm
0.3.6

Vendor: nongnu Product: libntlm Version: 0.3.6
nongnu
libntlm
0.3.7

Vendor: nongnu Product: libntlm Version: 0.3.7
nongnu
libntlm
0.3.8

Vendor: nongnu Product: libntlm Version: 0.3.8
nongnu
libntlm
0.3.9

Vendor: nongnu Product: libntlm Version: 0.3.9
nongnu
libntlm
0.3.10

Vendor: nongnu Product: libntlm Version: 0.3.10
nongnu
libntlm
0.3.11

Vendor: nongnu Product: libntlm Version: 0.3.11
nongnu
libntlm
0.3.12

Vendor: nongnu Product: libntlm Version: 0.3.12
nongnu
libntlm
0.3.13

Vendor: nongnu Product: libntlm Version: 0.3.13
nongnu
libntlm
0.4.0

Vendor: nongnu Product: libntlm Version: 0.4.0
nongnu
libntlm
0.4.1

Vendor: nongnu Product: libntlm Version: 0.4.1