National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Vulnerability Change Record for CVE-2013-2147

Change History

Modified Analysis - 10/16/2015 11:07:02 AM

Action Type Old Value New Value
Changed CPE Configuration
Configuration 1
     OR
          *cpe:2.3:o:linux:linux_kernel:3.9:rc1:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9.0:*:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9.1:*:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9.2:*:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9.3:*:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9:rc4:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9:rc3:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9:rc6:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9:rc5:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9:rc7:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9:rc2:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9.4:*:*:*:*:*:*:* (and previous)
Configuration 1
     OR
          *cpe:2.3:o:linux:linux_kernel:3.9:rc1:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9.0:*:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9.1:*:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9.2:*:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9.3:*:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9:rc4:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9:rc3:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9:rc6:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9:rc5:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9:rc7:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9:rc2:*:*:*:*:*:*
          *cpe:2.3:o:linux:linux_kernel:3.9.4:*:*:*:*:*:*:* (and previous)
Configuration 2
     OR
          *cpe:2.3:o:suse:linux_enterprise_server:10:sp4:*:*:*:*:*:*