National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Vulnerability Change Record for CVE-2015-0653

Change History

Reanalysis - 6/11/2019 3:03:01 PM

Action Type Old Value New Value
Changed Reference Type
http://www.securitytracker.com/id/1031910 No Types Assigned
http://www.securitytracker.com/id/1031910 Third Party Advisory, VDB Entry
Changed CPE Configuration
OR
     *cpe:2.3:a:cisco:expressway_software:*:*:*:*:*:*:*:* versions up to (including) x7.2.3
     *cpe:2.3:a:cisco:expressway_software:*:*:*:*:*:*:*:* versions up to (including) x8.1.1
     *cpe:2.3:a:cisco:expressway_software:*:*:*:*:*:*:*:* versions up to (including) x8.2.1
     *cpe:2.3:a:cisco:telepresence_conductor:*:prealpha0:*:*:*:*:*:* versions up to (including) xc3
     *cpe:2.3:a:cisco:telepresence_video_communication_server_software:*:*:*:*:*:*:*:* versions up to (including) x7.2.3
     *cpe:2.3:a:cisco:telepresence_video_communication_server_software:*:*:*:*:*:*:*:* versions up to (including) x8.1.1
     *cpe:2.3:a:cisco:telepresence_video_communication_server_software:*:*:*:*:*:*:*:* versions up to (including) x8.2.1
OR
     *cpe:2.3:a:cisco:expressway_software:*:*:*:*:*:*:*:* versions from (including) x7.2 up to (excluding) x7.2.4
     *cpe:2.3:a:cisco:expressway_software:*:*:*:*:*:*:*:* versions from (including) x8.1 up to (excluding) x8.1.2
     *cpe:2.3:a:cisco:expressway_software:*:*:*:*:*:*:*:* versions from (including) x8.2 up to (excluding) x8.2.2
     *cpe:2.3:a:cisco:telepresence_conductor:*:*:*:*:*:*:*:* versions from (including) x2.3 up to (excluding) x2.3.1
     *cpe:2.3:a:cisco:telepresence_conductor:*:*:*:*:*:*:*:* versions from (including) xc2.4 up to (excluding) xc2.4.1
     *cpe:2.3:a:cisco:telepresence_video_communication_server_software:*:*:*:*:*:*:*:* versions from (including) x7.2 up to (excluding) x7.2.4
     *cpe:2.3:a:cisco:telepresence_video_communication_server_software:*:*:*:*:*:*:*:* versions from (including) x8.1 up to (excluding) x8.1.2
     *cpe:2.3:a:cisco:telepresence_video_communication_server_software:*:*:*:*:*:*:*:* versions from (including) x8.2 up to (excluding) x8.2.2