National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Vulnerability Change Record for CVE-2015-1274

Change History

Modified Analysis - 11/24/2015 1:11:20 PM

Action Type Old Value New Value
Changed CPE Configuration
Configuration 1
     OR
          *cpe:2.3:a:google:chrome:43.0.2357.134:*:*:*:*:*:*:* (and previous)
Configuration 1
     OR
          *cpe:2.3:o:debian:debian_linux:8.0:*:*:*:*:*:*:*
          *cpe:2.3:o:redhat:enterprise_linux_desktop_supplementary:6.0:*:*:*:*:*:*:*
          *cpe:2.3:o:redhat:enterprise_linux_server_supplementary:6.7.z:*:*:*:*:*:*:*
          *cpe:2.3:o:redhat:enterprise_linux_workstation_supplementary:6.0:*:*:*:*:*:*:*
          *cpe:2.3:o:redhat:enterprise_linux_server_supplementary:6.0:*:*:*:*:*:*:*
          *cpe:2.3:o:novell:opensuse:13.1:*:*:*:*:*:*:*
          *cpe:2.3:o:novell:opensuse:13.2:*:*:*:*:*:*:*
Configuration 2
     OR
          *cpe:2.3:a:google:chrome:43.0.2357.134:*:*:*:*:*:*:* (and previous)