Vulnerability Change Records for CVE-2015-4291

Change History

CVE Translated 8/26/2015 7:45:09 AM

Action Type Old Value New Value
Added Translation

								
							
							
						
Vulnerabilidad en Cisco IOS XE 2.x en versiones anteriores a 2.4.3 y 2.5.x e versiones anteriores a 2.5.1 en dispositivos ASR 1000, permite a atacantes remotos provocar una denegación de servicio (caída de Embedded Services Processor) a través de una serie de paquetes fragmentados manipulados (1) IPv4 o (2) IPv6 manipulados, también conocida como Bug ID CSCtd72617.
Removed Translation
Vulnerabilidad en Cisco IOS XE en versiones 2.x anteriores a 2.4.3 y versiones 2.5.x anteriores a 2.5.1 en los dispositivos ASR 1000, permite a atacantes remotos causar una denegación de servicio (Embedded Services Processor crash) a través de una serie de paquetes de fragmentación manipulada (1) IPv4 o (2) IPv6, también conocido como Bug ID CSCtd72617.

								
						

Initial CVE Analysis 8/03/2015 6:56:31 AM

Action Type Old Value New Value

Initial CVE Analysis 8/03/2015 6:56:45 AM

Action Type Old Value New Value

CVE Modified by Source 8/17/2015 10:1:46 PM

Action Type Old Value New Value
Added Reference

								
							
							
						
http://www.securitytracker.com/id/1033131