National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Vulnerability Change Record for CVE-2016-0595

Change History

Modified Analysis - 9/13/2016 1:55:07 PM

Action Type Old Value New Value
Changed Reference Type
http://www.ubuntu.com/usn/USN-2881-1 No Types Assigned
http://www.ubuntu.com/usn/USN-2881-1 Third Party Advisory
Changed Reference Type
http://lists.opensuse.org/opensuse-security-announce/2016-02/msg00015.html No Types Assigned
http://lists.opensuse.org/opensuse-security-announce/2016-02/msg00015.html Third Party Advisory
Changed CPE Configuration
Configuration 1
     OR
          *cpe:2.3:o:novell:leap:42.1:*:*:*:*:*:*:*
          *cpe:2.3:o:novell:opensuse:13.2:*:*:*:*:*:*:*
Configuration 2
     OR
          *cpe:2.3:o:canonical:ubuntu_linux:15.10:*:*:*:*:*:*:*
          *cpe:2.3:o:canonical:ubuntu_linux:15.04:*:*:*:*:*:*:*
          *cpe:2.3:o:canonical:ubuntu_linux:14.04:*:*:*:lts:*:*:*
          *cpe:2.3:o:canonical:ubuntu_linux:12.04:*:*:*:lts:*:*:*
Configuration 3
     OR
          *cpe:2.3:a:oracle:mysql:5.6.27:*:*:*:*:*:*:* (and previous)
Configuration 1
     OR
          *cpe:2.3:o:redhat:enterprise_linux:7.0:*:*:*:*:*:*:*
          *cpe:2.3:o:redhat:enterprise_linux:6.0:*:*:*:*:*:*:*
Configuration 2
     OR
          *cpe:2.3:a:oracle:mysql:5.6.27:*:*:*:*:*:*:* (and previous)
Configuration 3
     OR
          *cpe:2.3:o:canonical:ubuntu_linux:15.10:*:*:*:*:*:*:*
          *cpe:2.3:o:canonical:ubuntu_linux:15.04:*:*:*:*:*:*:*
          *cpe:2.3:o:canonical:ubuntu_linux:14.04:*:*:*:lts:*:*:*
          *cpe:2.3:o:canonical:ubuntu_linux:12.04:*:*:*:lts:*:*:*
Configuration 4
     OR
          *cpe:2.3:o:novell:leap:42.1:*:*:*:*:*:*:*
          *cpe:2.3:o:novell:opensuse:13.2:*:*:*:*:*:*:*
Changed Reference Type
http://rhn.redhat.com/errata/RHSA-2016-0705.html No Types Assigned
http://rhn.redhat.com/errata/RHSA-2016-0705.html Third Party Advisory