National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Vulnerability Change Record for CVE-2016-10161

Change History

Reanalysis - 1/25/2017 1:59:37 PM

Action Type Old Value New Value
Changed CPE Configuration
OR
     *cpe:2.3:a:php:php:5.6.29:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.0:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.1:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.10:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.11:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.12:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.13:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.14:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.2:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.3:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.4:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.5:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.6:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.7:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.8:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.9:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.1.0:*:*:*:*:*:*:*
OR
     *cpe:2.3:a:php:php:5.6.29:*:*:*:*:*:*:* (and previous)
     *cpe:2.3:a:php:php:7.0.0:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.1:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.10:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.11:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.12:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.13:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.14:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.2:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.3:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.4:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.5:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.6:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.7:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.8:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.0.9:*:*:*:*:*:*:*
     *cpe:2.3:a:php:php:7.1.0:*:*:*:*:*:*:*