U.S. flag   An official website of the United States government
Dot gov

Official websites use .gov
A .gov website belongs to an official government organization in the United States.

Https

Secure .gov websites use HTTPS
A lock (Dot gov) or https:// means you've safely connected to the .gov website. Share sensitive information only on official, secure websites.

Vulnerability Change Records for CVE-2016-2796

Change History

Modified Analysis 7/19/2016 1:26:28 PM

Action Type Old Value New Value
Changed CPE Configuration
Configuration 1
     OR
          *cpe:2.3:o:novell:opensuse:13.1:*:*:*:*:*:*:* (and previous)
Configuration 2
     OR
          *cpe:2.3:a:sil:graphite2:1.3.5:*:*:*:*:*:*:* (and previous)
Configuration 3
     OR
          *cpe:2.3:a:mozilla:firefox:44.0.2:*:*:*:*:*:*:* (and previous)
          *cpe:2.3:a:mozilla:firefox_esr:38.6.1:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.6.0:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.5.1:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.5.0:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.4.0:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.3.0:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.2.1:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.2.0:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.1.1:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.1.0:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.0.5:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.0.1:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.0:*:*:*:*:*:*:*
Configuration 1
     OR
          *cpe:2.3:a:mozilla:firefox:44.0.2:*:*:*:*:*:*:* (and previous)
          *cpe:2.3:a:mozilla:firefox_esr:38.6.1:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.6.0:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.5.1:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.5.0:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.4.0:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.3.0:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.2.1:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.2.0:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.1.1:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.1.0:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.0.5:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.0.1:*:*:*:*:*:*:*
          *cpe:2.3:a:mozilla:firefox_esr:38.0:*:*:*:*:*:*:*
Configuration 2
     OR
          *cpe:2.3:o:novell:opensuse:13.2:*:*:*:*:*:*:*
          *cpe:2.3:o:novell:leap:42.1:*:*:*:*:*:*:*
          *cpe:2.3:o:suse:linux_enterprise:12.0:*:*:*:*:*:*:*
          *cpe:2.3:o:novell:opensuse:13.1:*:*:*:*:*:*:*
Configuration 3
     OR
          *cpe:2.3:a:sil:graphite2:1.3.5:*:*:*:*:*:*:* (and previous)