Vulnerability Change Records for CVE-2016-8649

Change History

Reanalysis 10/26/2018 9:53:10 AM

Action Type Old Value New Value
Changed CPE Configuration
OR
     *cpe:2.3:a:linuxcontainers:lxc:*:*:*:*:*:*:*:* versions up to (including) 1.0.8
     *cpe:2.3:a:linuxcontainers:lxc:2.0.0:*:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.0:rc10:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.0:rc11:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.0:rc12:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.0:rc13:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.0:rc14:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.0:rc15:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.0:rc2:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.0:rc3:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.0:rc4:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.0:rc5:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.0:rc6:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.0:rc7:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.0:rc8:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.0:rc9:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.1:*:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.2:*:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.3:*:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.4:*:*:*:*:*:*:*
     *cpe:2.3:a:linuxcontainers:lxc:2.0.5:*:*:*:*:*:*:*
OR
     *cpe:2.3:a:linuxcontainers:lxc:*:*:*:*:*:*:*:* versions up to (excluding) 1.0.9
     *cpe:2.3:a:linuxcontainers:lxc:*:*:*:*:*:*:*:* versions from (including) 2.0.0 up to (excluding) 2.0.6