Vulnerability Change Records for CVE-2018-16011

Change History

CPE Deprecation Remap 8/21/2019 12:20:28 PM

Action Type Old Value New Value
Changed CPE Configuration
OR
     *cpe:2.3:a:adobe:acrobat_reader:*:*:*:*:classic:*:*:* versions from (including) 17.011.30059 from (including) 17.011.30110
OR
     *cpe:2.3:a:adobe:acrobat_reader_dc:*:*:*:*:classic:*:*:* versions from (including) 17.011.30059 from (including) 17.011.30110

CPE Deprecation Remap 8/21/2019 12:19:35 PM

Action Type Old Value New Value
Changed CPE Configuration
OR
     *cpe:2.3:a:adobe:acrobat:*:*:*:*:classic:*:*:* versions from (including) 17.011.30056 from (including) 17.011.30110
OR
     *cpe:2.3:a:adobe:acrobat_dc:*:*:*:*:classic:*:*:* versions from (including) 17.011.30056 from (including) 17.011.30110

CVE Modified by Adobe Systems Incorporated 1/19/2019 6:29:04 AM

Action Type Old Value New Value
Added Reference

								
							
							
						
http://www.securityfocus.com/bid/106164 [No Types Assigned]
Added Reference

								
							
							
						
http://www.securityfocus.com/bid/106447 [No Types Assigned]