National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • CPE Product Version: cpe:/a:ibm:aix_snmp:-
There are 1 matching records.
Vuln ID Summary CVSS Severity
CVE-2001-0487

AIX SNMP server snmpd allows remote attackers to cause a denial of service via a RST during the TCP connection.

Published: June 27, 2001; 12:00:00 AM -04:00
    V2: 5.0 MEDIUM