National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • CPE Product Version: cpe:/a:novell:access_manager_identity_server:3
There are 1 matching records.
Vuln ID Summary CVSS Severity
CVE-2007-0110

Cross-site scripting (XSS) vulnerability in nidp/idff/sso in Novell Access Manager Identity Server before 3.0.0-1013 allows remote attackers to inject arbitrary web script or HTML via the IssueInstant parameter, which is not properly handled in the resulting error message.

Published: January 08, 2007; 07:28:00 PM -05:00
    V2: 6.8 MEDIUM