Search Results (Refine Search)

Search Parameters:
  • Keyword (text search): cpe:2.3:a:oracle:database_server:10.2.0.3:r2:*:*:*:*:*:*
There are 1 matching records.
Displaying matches 1 through 1.
Vuln ID Summary CVSS Severity
CVE-2007-3854

Multiple unspecified vulnerabilities in Oracle Database 9.0.1.5+, 9.2.0.7, and 10.1.0.5 allow remote authenticated users to have unknown impact via (1) SYS.DBMS_PRVTAQIS in the Advanced Queuing component (DB02) and (2) MDSYS.MD in the Spatial component (DB12). NOTE: Oracle has not disputed reliable researcher claims that DB02 is for SQL injection and DB12 is for a buffer overflow.

Published: July 18, 2007; 3:30:00 PM -0400
V3.x:(not available)
V2.0: 5.5 MEDIUM