National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Contains Software Flaws (CVE)
  • CPE Product Version: cpe:/a:1234n:minicms:1.1
There are 1 matching records.
Vuln ID Summary CVSS Severity
CVE-2018-1000638

MiniCMS version 1.1 contains a Cross Site Scripting (XSS) vulnerability in http://example.org/mc-admin/page.php?date={payload} that can result in code injection.

Published: August 20, 2018; 03:31:34 PM -04:00
V3: 6.1 MEDIUM
V2: 4.3 MEDIUM