National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Contains Software Flaws (CVE)
  • CPE Product Version: cpe:/a:avaya:ip_office:11.0:sp1
There are 1 matching records.
Vuln ID Summary CVSS Severity
CVE-2018-15614

A vulnerability in the one-x Portal component of IP Office could allow an authenticated user to perform stored cross site scripting attacks via fields in the Conference Scheduler Service that could affect other application users. Affected versions of IP Office include 10.0 through 10.1 SP3 and 11.0 versions prior to 11.0 SP1.

Published: January 23, 2019; 12:29:00 PM -05:00
V3.0: 5.4 MEDIUM
    V2: 3.5 LOW