Search Results (Refine Search)

Search Parameters:
  • CPE Product Version: cpe:/a:cybozu:garoon:3.0.2
There are 64 matching records.
Displaying matches 61 through 64.
Vuln ID Summary CVSS Severity
CVE-2013-6900

Cross-site scripting (XSS) vulnerability in the system-administration component in Cybozu Garoon before 3.7.0 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Published: December 05, 2013; 7:55:30 AM -0500
V3.x:(not available)
V2.0: 4.3 MEDIUM
CVE-2013-6004

Session fixation vulnerability in Cybozu Garoon before 3.7.2 allows remote attackers to hijack web sessions via unspecified vectors.

Published: December 05, 2013; 7:55:30 AM -0500
V3.x:(not available)
V2.0: 6.8 MEDIUM
CVE-2013-6002

The server in Cybozu Garoon before 3.7 SP1 allows remote attackers to cause a denial of service (CPU consumption) via unspecified vectors.

Published: December 05, 2013; 7:55:30 AM -0500
V3.x:(not available)
V2.0: 5.0 MEDIUM
CVE-2013-6001

SQL injection vulnerability in the Space function in Cybozu Garoon before 3.7 SP1 allows remote authenticated users to execute arbitrary SQL commands via unspecified vectors.

Published: December 05, 2013; 7:55:30 AM -0500
V3.x:(not available)
V2.0: 6.5 MEDIUM