- Contains Software Flaws (CVE)
- CPE Product Version: cpe:/a:gnome:gdk-pixbuf:2.36.8
There are 1 matching records.
Gnome gdk-pixbuf 2.36.8 and older is vulnerable to several integer overflow in the gif_get_lzw function resulting in memory corruption and potential code execution
January 02, 2018; 03:29:00 PM -05:00
V3: 8.8 HIGH
V2: 6.8 MEDIUM