Search Results (Refine Search)

Search Parameters:
  • CPE Product Version: cpe:/a:isc:bind:9.2.6:p1
There are 1 matching records.
Displaying matches 1 through 1.
Vuln ID Summary CVSS Severity
CVE-2015-5477

named in ISC BIND 9.x before 9.9.7-P2 and 9.10.x before 9.10.2-P3 allows remote attackers to cause a denial of service (REQUIRE assertion failure and daemon exit) via TKEY queries.

Published: July 29, 2015; 10:59:05 AM -0400
V3.x:(not available)
V2.0: 7.8 HIGH