National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Contains Software Flaws (CVE)
  • CPE Product Version: cpe:/a:novell:client:-
There are 1 matching records.
Vuln ID Summary CVSS Severity
CVE-2013-3705

The VBA32 AntiRootKit component for Novell Client 2 SP3 before IR5 on Windows allows local users to cause a denial of service (bugcheck and BSOD) via an IOCTL call for an invalid IOCTL.

Published: December 22, 2013; 10:16:04 AM -05:00
    V2: 4.9 MEDIUM