Search Results (Refine Search)

Search Parameters:
  • CPE Product Version: cpe:/a:oracle:mysql:5.1.45
There are 362 matching records.
Displaying matches 221 through 240.
Vuln ID Summary CVSS Severity
CVE-2014-0427

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.13 and earlier allows remote authenticated users to affect availability via vectors related to FTS.

Published: January 15, 2014; 11:08:10 AM -0500
V3.x:(not available)
V2.0: 3.5 LOW
CVE-2014-0420

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.5.34 and earlier, and 5.6.14 and earlier, allows remote authenticated users to affect availability via unknown vectors related to Replication.

Published: January 15, 2014; 11:08:10 AM -0500
V3.x:(not available)
V2.0: 2.8 LOW
CVE-2014-0412

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.72 and earlier, 5.5.34 and earlier, and 5.6.14 and earlier allows remote authenticated users to affect availability via unknown vectors related to InnoDB.

Published: January 15, 2014; 11:08:10 AM -0500
V3.x:(not available)
V2.0: 4.0 MEDIUM
CVE-2014-0402

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.71 and earlier, 5.5.33 and earlier, and 5.6.13 and earlier allows remote authenticated users to affect availability via unknown vectors related to Locking.

Published: January 15, 2014; 11:08:09 AM -0500
V3.x:(not available)
V2.0: 4.0 MEDIUM
CVE-2014-0401

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.72 and earlier, 5.5.34 and earlier, and 5.6.14 and earlier allows remote authenticated users to affect availability via unknown vectors.

Published: January 15, 2014; 11:08:09 AM -0500
V3.x:(not available)
V2.0: 4.0 MEDIUM
CVE-2014-0393

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.71 and earlier, 5.5.33 and earlier, and 5.6.13 and earlier allows remote authenticated users to affect integrity via unknown vectors related to InnoDB.

Published: January 15, 2014; 11:08:07 AM -0500
V3.x:(not available)
V2.0: 3.3 LOW
CVE-2014-0386

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.71 and earlier, 5.5.33 and earlier, and 5.6.13 and earlier allows remote authenticated users to affect availability via unknown vectors related to Optimizer.

Published: January 15, 2014; 11:08:07 AM -0500
V3.x:(not available)
V2.0: 4.0 MEDIUM
CVE-2013-5908

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.72 and earlier, 5.5.34 and earlier, and 5.6.14 and earlier allows remote attackers to affect availability via unknown vectors related to Error Handling.

Published: January 15, 2014; 11:08:06 AM -0500
V3.x:(not available)
V2.0: 2.6 LOW
CVE-2013-5894

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.13 and earlier allows remote authenticated users to affect availability via unknown vectors related to InnoDB.

Published: January 15, 2014; 11:08:06 AM -0500
V3.x:(not available)
V2.0: 4.0 MEDIUM
CVE-2013-5891

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.5.33 and earlier and 5.6.13 and earlier allows remote authenticated users to affect availability via unknown vectors related to Partition.

Published: January 15, 2014; 11:08:05 AM -0500
V3.x:(not available)
V2.0: 4.0 MEDIUM
CVE-2013-5793

Unspecified vulnerability in Oracle MySQL Server 5.6.12 and earlier allows remote authenticated users to affect availability via unknown vectors related to InnoDB, a different vulnerability than CVE-2013-5786.

Published: October 16, 2013; 1:55:04 PM -0400
V3.x:(not available)
V2.0: 3.5 LOW
CVE-2013-5786

Unspecified vulnerability in Oracle MySQL Server 5.6.12 and earlier allows remote authenticated users to affect availability via unknown vectors related to InnoDB, a different vulnerability than CVE-2013-5793.

Published: October 16, 2013; 11:55:34 AM -0400
V3.x:(not available)
V2.0: 4.0 MEDIUM
CVE-2013-5770

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.11 and earlier allows remote authenticated users to affect availability via unknown vectors related to Locking.

Published: October 16, 2013; 11:55:34 AM -0400
V3.x:(not available)
V2.0: 2.1 LOW
CVE-2013-5767

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.12 and earlier allows remote authenticated users to affect availability via unknown vectors related to Optimizer.

Published: October 16, 2013; 11:55:34 AM -0400
V3.x:(not available)
V2.0: 4.0 MEDIUM
CVE-2013-3839

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.70 and earlier, 5.5.32 and earlier, and 5.6.12 and earlier allows remote authenticated users to affect availability via unknown vectors related to Optimizer.

Published: October 16, 2013; 11:55:34 AM -0400
V3.x:(not available)
V2.0: 4.0 MEDIUM
CVE-2013-3812

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.5.31 and earlier and 5.6.11 and earlier allows remote authenticated users to affect availability via unknown vectors related to Server Replication.

Published: July 17, 2013; 9:41:16 AM -0400
V3.x:(not available)
V2.0: 3.5 LOW
CVE-2013-3811

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.11 and earlier allows remote authenticated users to affect availability via unknown vectors related to InnoDB, a different vulnerability than CVE-2013-3806.

Published: July 17, 2013; 9:41:16 AM -0400
V3.x:(not available)
V2.0: 3.5 LOW
CVE-2013-3810

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.11 and earlier allows remote authenticated users to affect availability via unknown vectors related to XA Transactions.

Published: July 17, 2013; 9:41:16 AM -0400
V3.x:(not available)
V2.0: 3.5 LOW
CVE-2013-3809

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.5.31 and earlier and 5.6.11 and earlier allows remote authenticated users to affect integrity via unknown vectors related to Audit Log.

Published: July 17, 2013; 9:41:16 AM -0400
V3.x:(not available)
V2.0: 4.0 MEDIUM
CVE-2013-3808

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.68 and earlier, 5.5.30 and earlier, and 5.6.10 allows remote authenticated users to affect availability via unknown vectors related to Server Options.

Published: July 17, 2013; 9:41:16 AM -0400
V3.x:(not available)
V2.0: 4.0 MEDIUM