National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Contains Software Flaws (CVE)
  • CPE Product Version: cpe:/a:oracle:mysql:5.6.1
There are 478 matching records.
Displaying matches 441 through 460.
Vuln ID Summary CVSS Severity
CVE-2013-5793

Unspecified vulnerability in Oracle MySQL Server 5.6.12 and earlier allows remote authenticated users to affect availability via unknown vectors related to InnoDB, a different vulnerability than CVE-2013-5786.

Published: October 16, 2013; 01:55:04 PM -04:00
V2: 3.5 LOW
CVE-2013-5786

Unspecified vulnerability in Oracle MySQL Server 5.6.12 and earlier allows remote authenticated users to affect availability via unknown vectors related to InnoDB, a different vulnerability than CVE-2013-5793.

Published: October 16, 2013; 11:55:34 AM -04:00
V2: 4.0 MEDIUM
CVE-2013-5770

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.11 and earlier allows remote authenticated users to affect availability via unknown vectors related to Locking.

Published: October 16, 2013; 11:55:34 AM -04:00
V2: 2.1 LOW
CVE-2013-5767

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.12 and earlier allows remote authenticated users to affect availability via unknown vectors related to Optimizer.

Published: October 16, 2013; 11:55:34 AM -04:00
V2: 4.0 MEDIUM
CVE-2013-3839

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.70 and earlier, 5.5.32 and earlier, and 5.6.12 and earlier allows remote authenticated users to affect availability via unknown vectors related to Optimizer.

Published: October 16, 2013; 11:55:34 AM -04:00
V2: 4.0 MEDIUM
CVE-2013-3812

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.5.31 and earlier and 5.6.11 and earlier allows remote authenticated users to affect availability via unknown vectors related to Server Replication.

Published: July 17, 2013; 09:41:16 AM -04:00
V2: 3.5 LOW
CVE-2013-3811

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.11 and earlier allows remote authenticated users to affect availability via unknown vectors related to InnoDB, a different vulnerability than CVE-2013-3806.

Published: July 17, 2013; 09:41:16 AM -04:00
V2: 3.5 LOW
CVE-2013-3810

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.11 and earlier allows remote authenticated users to affect availability via unknown vectors related to XA Transactions.

Published: July 17, 2013; 09:41:16 AM -04:00
V2: 3.5 LOW
CVE-2013-3809

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.5.31 and earlier and 5.6.11 and earlier allows remote authenticated users to affect integrity via unknown vectors related to Audit Log.

Published: July 17, 2013; 09:41:16 AM -04:00
V2: 4.0 MEDIUM
CVE-2013-3808

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.68 and earlier, 5.5.30 and earlier, and 5.6.10 allows remote authenticated users to affect availability via unknown vectors related to Server Options.

Published: July 17, 2013; 09:41:16 AM -04:00
V2: 4.0 MEDIUM
CVE-2013-3807

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.11 and earlier allows remote attackers to affect confidentiality and integrity via unknown vectors related to Server Privileges.

Published: July 17, 2013; 09:41:16 AM -04:00
V2: 4.0 MEDIUM
CVE-2013-3806

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.11 and earlier allows remote authenticated users to affect availability via unknown vectors related to InnoDB, a different vulnerability than CVE-2013-3811.

Published: July 17, 2013; 09:41:16 AM -04:00
V2: 4.0 MEDIUM
CVE-2013-3805

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.5.30 and earlier and 5.6.10 allows remote authenticated users to affect availability via unknown vectors related to Prepared Statements.

Published: July 17, 2013; 09:41:16 AM -04:00
V2: 4.0 MEDIUM
CVE-2013-3804

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.69 and earlier, 5.5.31 and earlier, and 5.6.11 and earlier allows remote authenticated users to affect availability via unknown vectors related to Server Optimizer.

Published: July 17, 2013; 09:41:16 AM -04:00
V2: 4.0 MEDIUM
CVE-2013-3802

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.69 and earlier, 5.5.31 and earlier, and 5.6.11 and earlier allows remote authenticated users to affect availability via unknown vectors related to Full Text Search.

Published: July 17, 2013; 09:41:16 AM -04:00
V2: 4.0 MEDIUM
CVE-2013-3801

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.5.30 and earlier and 5.6.10 allows remote authenticated users to affect availability via unknown vectors related to Server Options.

Published: July 17, 2013; 09:41:16 AM -04:00
V2: 5.0 MEDIUM
CVE-2013-3798

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.11 and earlier allows remote attackers to affect integrity and availability via unknown vectors related to MemCached.

Published: July 17, 2013; 09:41:16 AM -04:00
V2: 5.8 MEDIUM
CVE-2013-3796

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.11 and earlier allows remote authenticated users to affect availability via unknown vectors related to Server Optimizer.

Published: July 17, 2013; 09:41:16 AM -04:00
V2: 4.0 MEDIUM
CVE-2013-3795

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.6.11 and earlier allows remote authenticated users to affect availability via unknown vectors related to Data Manipulation Language.

Published: July 17, 2013; 09:41:16 AM -04:00
V2: 4.0 MEDIUM
CVE-2013-3794

Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.5.30 and earlier and 5.6.10 allows remote authenticated users to affect availability via unknown vectors related to Server Partition.

Published: July 17, 2013; 09:41:16 AM -04:00
V2: 4.0 MEDIUM