National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Contains Software Flaws (CVE)
  • CPE Product Version: cpe:/a:veeam:backup_and_replication:8.0.0.2030
There are 1 matching records.
Vuln ID Summary CVSS Severity
CVE-2015-5742

VeeamVixProxy in Veeam Backup & Replication (B&R) before 8.0 update 3 stores local administrator credentials in log files with world-readable permissions, which allows local users to obtain sensitive information by reading the files.

Published: October 16, 2015; 04:59:12 PM -04:00
V2: 2.1 LOW