National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Contains Software Flaws (CVE)
  • CPE Product Version: cpe:/a:wp_plugin_manager_project:wp_plugin_manager:1.6.4.b:-:~-~-~wordpress~~
There are 1 matching records.
Vuln ID Summary CVSS Severity
CVE-2014-4593

Cross-site scripting (XSS) vulnerability in wp-plugins-net/index.php in the WP Plugin Manager (wppm) plugin 1.6.4.b and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the filter parameter.

Published: July 02, 2014; 02:55:10 PM -04:00
V2: 4.3 MEDIUM