National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Contains Software Flaws (CVE)
  • CPE Product Version: cpe:/h:3com:3cnj220:-
There are 1 matching records.
Vuln ID Summary CVSS Severity
CVE-2007-3533

The 3Com IntelliJack Switch NJ220 before 2.0.23 allows remote attackers to cause a denial of service (reboot and reporting outage) via a loopback packet with zero in the length field.

Published: July 03, 2007; 04:30:00 PM -04:00
    V2: 5.0 MEDIUM