Search Results (Refine Search)

Search Parameters:
  • CPE Product Version: cpe:/h:avaya:cajun_m770-atm:-
There are 1 matching records.
Displaying matches 1 through 1.
Vuln ID Summary CVSS Severity
CVE-2002-1448

An undocumented SNMP read/write community string ('NoGaH$@!') in Avaya P330, P130, and M770-ATM Cajun products allows remote attackers to gain administrative privileges.

Published: July 08, 2002; 12:00:00 AM -0400
V3.x:(not available)
V2.0: 7.5 HIGH