National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Contains Software Flaws (CVE)
  • CPE Product Version: cpe:/h:avaya:cajun_p330:-
There are 1 matching records.
Vuln ID Summary CVSS Severity
CVE-2002-1448

An undocumented SNMP read/write community string ('NoGaH$@!') in Avaya P330, P130, and M770-ATM Cajun products allows remote attackers to gain administrative privileges.

Published: July 08, 2002; 12:00:00 AM -04:00
    V2: 7.5 HIGH